Ερωτήσεις και ΑπαντήσειςΚατηγορία: ΔιάφοραΔεν μπορώ να κατεβάσω το KODI στο Android 4.1.1
Apostolis ρώτησε πριν 9 μήνες

Android 4.1.1 δεν μπορώ να κατεβάσω το κοντi μόνο το spms 16 .4 αλλά το θέμα είναι ότι δεν μπορώ να κατεβάσω το exodus η ένα άλλο πρόγραμμα

Ετικέτες Ερώτησης:
1 Απαντήσεις
Παναγιώτης Σακαλάκης απάντησε πριν 9 μήνες

Καλησπέρα Αποστόλη,
 
Αρχικά, έλεγξε αν υπάρχει κάποιο επιλεγμένο PROXY μέσα στο XBMC. Αν υπάρχει, τότε σε αποτρέπει απ’ το να εγκαταστήσεις άλλα add-ons. Όταν προσπαθείς να κατεβάσεις το KODI σου βγάζει κάποιο συγκεκριμένο σφάλμα; Η οποιαδήποτε πληροφορία θα είναι ιδιαίτερα βοηθητική για να σε βοηθήσω να λύσεις το πρόβλημα που αντιμετωπίζεις.

Μενού